InstallationΒΆ

Add this to your project.clj‘s dependencies:

[metrics-clojure "2.9.0"]

That’s it.